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Visión general de análisis de 
Agua Subterránea 

 
 

 
 
Introducción (“Introduction”)__________________________________ 
 

 
Dentro del programa Slide, el Slide tiene la capacidad de llevar a 
cabo un análisis de filtración de agua subterránea de elemento 
finito para condiciones de flujo de estado estable o transitorio.  
Este tutorial demostrará una filtración de estado estable. 
La filtración del agua subterránea transitoria es abordada en 
tutoriales posteriores. 
El análisis de agua subterránea de elementos finitos en el Slide le 
permite definir y analizar un problema de agua subterránea, 
utilizando el mismo modelo que el utilizado en el problema de 
estabilidad de taludes. Sólo se necesita que se definan los límites 
del problema una vez, y sean utilizados en ambos análisis de agua 
subterránea y en el análisis de estabilidad de taludes. 
Después de que se lleva a cabo un análisis de filtración de agua 
subterránea, se pueden utilizar los resultados de forma automática 
(presiones de poros) mediante el software del análisis de 
estabilidad de taludes en el Slide. 

 
NOTA: 

 
• La capacidad de análisis de agua subterránea en el Slide 

puede considerarse un programa completo de análisis de 
agua subterránea y puede ser utilizado de forma 
independiente de la funcionalidad de estabilidad de taludes 
del Slide. 

 
• Usted podrá llevar a cabo un análisis de agua subterránea 

en el Slide, sin realizar necesariamente un análisis de 
estabilidad de taludes. 
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• A pesar de que el análisis de agua subterránea del Slide 

está orientado a calcular las presiones de poros para lidiar 
con los problemas de estabilidad de poros, este no está 
restringido a las configuraciones de geometría del talud. 
Las capacidades de análisis y modelaje de agua 
subterránea en el Slide pueden utilizarse para analizar un 
problema de agua subterránea biodimensional, arbitrario, 
para condiciones de flujo saturadas o no saturadas. 

 
 

Modelado de Aguas Subterráneas (“Groundwater Modeling”)_______ 
 

 
Las opciones de modelado de aguas subterráneas en el Slide están 
todas contenidas dentro del programa Modelo (“Model”) del Slide. 
 
Con el fin de habilitar el modelado de estado estable de agua 
subterránea, primero es necesario configurar el Método de Agua 
Subterránea (“Groundwater Method”) en los Parámetros del 
Proyecto (“Project Settings”) al Análisis de Elementos Finitos 
de Estado Estacionario (“Steady State FEA”). Cuando usted 
haga esto:  

 
• Estará disponible una opción de Modo de Análisis en la 

barra de herramientas, la cual permitirá seleccionar el 
modo de análisis de Estabilidad de Taludes (“Slope 
Stability”) o el modo de Estado Estacionario del FEA 
(“Steady State Groundwater”). 

 
• Cuando usted se encuentre en el modo de análisis de Aguas 

Subterráneas (“Groundwater”), el menú y la barra de 
herramientas presentarán todas las opciones de modelado 
de aguas subterráneas necesarias. 

 
Se requiere el siguiente procedimiento general, con el fin de 
utilizar el programa Slide para un análisis de Agua Subterránea. 

 
 

Parámetros del Proyecto (“Project Settings”) 
 

Con el fin de llevar a cabo un análisis de agua subterránea de 
estado estacionario, lo primero que usted debe hacer es configurar 
el Método de Agua Subterránea (“Groundwater Method”) en los 
Parámetros del Proyecto (“Project Settings”): 

 
1. seleccione los Parámetros del Proyecto (“Project Settings”) 
desde la barra de herramientas o el menú de Análisis (“Analysis 
menu”). 
 
2. seleccione la página de Agua Subterránea, y configure el 
Método de Agua Subterránea (“Groundwater Method”)= 
Análisis de Elementos Finitos de Estado Estacionario (“Steady 
State FEA”) (nota: FEA equivale a Análisis de Elementos 
Finitos). 
 
3. configure los parámetros de Análisis de Agua Subterránea 
(“Groundwater Analysis”) según sea necesario (ej. Tolerancia 
(“Tolerance”) o Número Máximo de Iteraciones (“Maximum 
Number of Iterations”)), al seleccionar el botón Opciones FEA 
(“FEA Options”). 
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4. seleccione OK. 

 
Ahora la barra de herramientas del Slide mostrará la opción de 
Modo Análisis (“Analysis Mode”), como se describe a continuación:  

 
 

 
 

Habilitando del análisis de estado estacionario de agua subterránea con el Slide. 
 
 

Modo de Análisis de Agua Subterránea (“Groundwater 
Analysis Mode”) 

 
Cuando usted configure el Método de Agua Subterránea (“Slope Stability”) 
= Estado Estacionario FEA, usted notará que aparecerá un recuadro de 
selección desplegable en la barra de herramientas del Slide. Esto le 
permite cambiar entre los dos diferentes modos de análisis del programa 
del Modelo (“Model”) – Estabilidad de taludes (“Slope Stability”) o Agua 
Subterránea de Estado Estacionario (“Steady State Groundwater”).  
 

 
 

• El modo de análisis de la Estabilidad de taludes (“Slope 
Stability”), le permite definir los elementos de su modelo, los 
cuales son relevantes en el análisis de estabilidad de taludes. 

 
• El modo de análisis de Agua Subterránea, le permite definir los 

elementos de su modelo, los cuales son relevantes en el análisis de 
estabilidad de taludes.  

 
Como alternativa, usted puede cambiar el modo de análisis, seleccionando 
los tabuladores, los cuales aparecen a la izquierda inferior de la ventana de 
aplicación, tal como se muestra a continuación. 
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Cuando usted intercambia el modo de análisis de Estabilidad de Taludes 
(“Slope Stability”) con el modo de Agua Subterránea (“Groundwater”), 
usted notará que los menús y las barras de herramientas se actualizan de 
forma automática. 
 
Límites (“Boundaries”) 

 
Los MISMOS límites son utilizados en ambos análisis, tanto en el de agua 
subterránea como en el de estabilidad de taludes. Sin embargo, los límites 
del modelo pueden definirse cuando el Modo de Análisis (“Analysis Mode”) 
= Estabilidad de Taludes (“Slope Stability”). 
 

• Usted DEBE crear límites del modelo, cuando el Modo de Análisis 
(“Analysis Mode”) = Estabilidad de Taludes (“Slope Stability”). 

 
• Usted NO PUEDE crear o editar los límites de modelo, cuando el 

Análisis de Modelo (“Analysis Mode”) = Agua Subterránea 
(“Grounddwater”). 

 
Para obtener más detalles sobre la definición de límites en el Slide, vea los 
tutoriales previos o el sistema de Ayuda del Slide (“ Slide Help system”). 

 
 

Creando de Malla (“Meshing”) 
 

El análisis de agua subterránea en el Slide, es un análisis de elementos 
finitos, y por lo tanto se requiere de una malla de elementos finitos para 
resolver el problema. 
 
Para crear una malla de elementos finitos: 

 
• Usted puede hacer esto con un solo clic en el mouse, seleccionando 

la opción Discretice (“Discretize”) y Malla (“Mesh”). Esto creará, 
de forma automática, una malla de elemento finito graduada 
dentro de sus límites de modelo. 

 
• Si la malla requiere personalización, hay disponibles diferentes 

opciones en el menú Malla (“Mesh”), las cuales le permiten 
personalizar la malla como sea necesario. 

 
 

 
 

Malla de elemento finito para análisis de agua subterránea. 
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Condiciones de Límite (“Boundary Conditions”) 
 

Una vez que la malla de elemento finito sea satisfactoria, el usuario luego 
debe configurar las condiciones de límite, las cuales definen el problema de 
agua subterránea. Esto se realiza con la opción Configurar Condiciones 
de Límite (“Set Boundary Conditions”), la cual permite al usuario 
definir todas las condiciones necesarias de límite de presión y flujo a lo 
largo de los límites de modelo. 

 

 
 

Ventana de diálogo para asignar las condiciones de límite. 
 
 

Propiedades Hidráulicas (“Hydraulic Properties”) 
 

Las características de permeabilidad (conductividad hidráulica) de cada 
material son definidas en la opción Definir Propiedades Hidráulicas 
(“Define Hydraulic Properties”). Usted deberá definir una 
permeabilidad saturada para cada material. Asimismo, existen varios 
modelos disponibles para definir la permeabilidad no saturada o el usuario 
podría crear una función de permeabilidad definida por usuario. 
 

 
 

Ventana de diálogo para definir propiedades hidráulicas. 
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Computo de Agua Subterránea (“Groundwater 
Compute”) 

 
 

Cuando todas sus condiciones de límite de agua subterránea y propiedades 
de material hayan sido definidas, entonces usted estará listo para ejecutar 
el análisis de agua subterránea. 
 
El software de análisis de agua subterránea en el Slide es un programa 
separado del software de análisis de estabilidad de taludes. Este le 
permite al usuario ejecutar el análisis de agua subterránea de forma 
independiente del análisis de estabilidad de taludes. Para ejecutar el 
análisis: 

 
 

• seleccione la opción Computar (“Compute”) (“Agua 
subterránea”) (“Groundwater”), del menú de Análisis (“Analysis 
menu”) o de la barra de herramientas. Esto ejecutará el software 
de Análisis de Agua subterránea (“ Slide Groundwater Analysis”) 
del Slide. 

 
 

 
 

• Usted verá una ventana de diálogo Computar (“Compute”) 
mientras se ejecuta el análisis. Cuando se haya completado el 
análisis, usted retornará al programa Modelo del Slide (“Slide 
Model program”). 

 
Después que usted haya computado el análisis de agua subterránea, usted 
debe visualizar los resultados del análisis de agua subterránea, 
seleccionando la opción Interpretar (“Interpret”) (agua subterránea) 
(groundwater). 
 
Si los resultados de agua subterránea son satisfactorios, entonces el 
usuario podrá volver al programa Modelo del Slide (“Slide Model 
program”), intercambiar el Modo de Análisis (“Analysis Mode”) = 
Estabilidad de Taludes (“Slope Stability”) y proceder con su análisis de 
estabilidad de taludes. 
 
Cuando usted seleccione la opción Computar (“Compute”) estabilidad de 
taludes, el análisis de estabilidad de taludes automáticamente utilizará 
las presiones de poros calculadas desde el análisis de agua subterránea. 

 
 

Interpretación de Agua subterránea (“Groundwater 
Interpret”) 

 
 

Se pueden visualizar los resultados de análisis de agua subterránea con el 
programa Interpretar (“Interpret”) del Slide, utilizando las opciones en el 
menú Agua subterránea (“Groundwater”).  
 



7-7 Filtración de Agua Subterránea de Elemento Finito (Tutorial)  
 
NOTA: 

 
• Pueden visualizarse los resultados del análisis de agua 

subterránea de forma simultánea con los resultados de análisis de 
estabilidad de taludes. El despliegue de los resultados de agua 
subterránea (esto es, curvas de presión de poros) y el despliegue de 
los resultados de estabilidad de taludes (esto es, superficies de 
falla, factores de seguridad, etc.) están completamente integrados 
dentro de un programa Interpretar (“Interpret”) del Slide. 

 
• Si usted desea ver los resultados de agua subterránea con los 

resultados de estabilidad de taludes, o viceversa, usted puede luego 
activar o desactivar fácilmente las opciones de visualización, según 
sea necesario. 

  
 

Para ejecutar el programa Interpretar (“Interpret”) del Slide, seleccione la 
opción Interpretar (“Interpret”) (agua subterránea) (“groundwater”), 
desde el menú de Análisis (“Analysis menu”) o barra de herramientas, 
después de que haya computado el análisis de agua subterránea con la 
opción Computar (“Compute”) (Agua subterranea) (“Groundwater”). 

 
 

 
 

Luego de haber llevado a cabo el análisis de agua subterránea con el Slide, 
siempre es una buena idea utilizar primero el programa Interpret 
(“Interpret”), para revisar que los resultados de análisis sean lógicos. Si no 
lo fuesen, el usuario debería volver al programa Modelo (“Model”) del 
Slide, y revisar que haya definido su modelo de forma correcta. 
 
En el siguiente tutorial, usted encontrará una introducción breve del 
modelado de agua subterránea e interpretación de datos, utilizando el 
Slide. 
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Tutorial de Agua 

Subterránea de Estado 
Estacionario  

 

 
 

Este tutorial mostrará un análisis simple de filtración de agua 
subterránea, utilizando el Slide. 
 
Comenzaremos con el mismo modelo utilizado en el Tutorial 05 (el tutorial 
de Cuadrícula de Presión de Agua (“Water Pressure Grid”)). Sin embargo, 
en lugar de ingresar una Cuadrícula de Presión de Agua (“Water Pressure 
Grid”) desde un archivo, realizaremos un análisis de filtración, con el fin 
de determinar las presiones de los poros dentro del talud. 
 
Luego, ejecutaremos el análisis de estabilidad de taludes y compararemos 
los resultados con el Tutorial 05. 

 
CARACTERÍSTICAS DEL MODELO: 
 
• talud homogéneo de material único 
• filtración de elemento finito de estado estacionario  
• condiciones de límite de altura manométrica total 

 
Se puede encontrar el producto terminado de este tutorial en el archivo de 
datos Tutorial 07 Filtración de Agua Subterránea de Elemento 
Finito.slim (“Tutorial 07 Finite Element Groudwater 
Seepage.slim”). Se puede acceder a todos los archivos instalados del 
tutorial con Slice 6.0, seleccionando Archivo > Carpetas Recientes > 
Carpetas de Tutoriales (“File > Recent Folders > Tutorials Folder”) desde 
el menú principal del Slide. 
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Modelo (“Model”)____________________________________________ 
 

 
Primero, ingresemos el archivo del Tutorial 05. Desde el menú principal 
del Slide, seleccione Archivo > Carpetas Recientes > Carpetas de 
Tutoriales (“File > Recent Folders > Tutorials Folder”). Usted verá la 
ventana de diálogo Abrir Archivo (“Open File”). 
 
Abrir el archivo de Tutorial 05 Cuadrícula de Presión de Agua.slim 
(“Tutorial 05 Water Pressure Grid.slim”). 
 
 
Parámetros del Proyecto (“Project Settings”) 
 
Con el fin de realizar un análisis de agua subterránea de elementos finitos 
con el Slide, la primera cosa que usted siempre debe hacer, es configurar 
el Método de Agua subterránea (“Groundwater Method”) en los 
Parámetros de Proyecto. 
 
Seleccione: Análisis → Parámetros del Proyecto (“Select: Analysis → Project 
Settings”) 
 
En la ventana de diálogo Parámetros del Proyecto (“Project Settings”), 
seleccione la página Agua Subterránea (“Groundwater”) y establezca el 
Método de Agua subterránea (“Groundwater Method”) = Estado 
Estacionario FEA (“Steady State FEA”). Seleccione OK. 

 

 
 

Usted verá un mensaje de advertencia que la cuadrícula de presión de 
agua y la napa freática serán eliminadas. Seleccione Sí. Nota: 

 
• La Cuadrícula de Presión de Agua (“Water Pressure Grid”) (la 

cuadrícula de los triángulos azules) ha desaparecido del modelo. 
Debido a que obtendremos presiones de poros desde el análisis de 
elementos finitos, la Cuadrícula de Presión del Agua (“Water 
Pressure Grid”) no será utilizada y ha sido eliminada. 

 
• La Napa Freática (“Water Table”) que fue utilizada para delimitar 

el agua estancada en el Tutorial 5, también ha sido eliminado. 
Cuando definamos las condiciones de los límites de agua 
subterránea, se creará automáticamente el agua estancada en base 
a las condiciones de límites de altura manométrica total. 
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• La opción de Modo de Análisis (“Analysis Mode”) aparece ahora en 

la barra de herramientas del Slide. El Modo de Análisis permite al 
usuario intercalar el Modo de Análisis de Estabilidad de Taludes 
(“Slope Stability Analysis Mode”) y el Modo de Análisis de Agua 
Subterránea (“Groundwater Analysis Mode”). 
 

Para comenzar, utilizaremos el modo de Análisis de Estabilidad de 
Taludes (“Slope Stability Analysis”), ya que tenemos que hacer un poco de 
edición de los límites. (“la definición y edición de límites sólo puede ser 
realizada en el Modo de Análisis de Estabilidad de Taludes (“Slope 
Stability Analysis Mode”)). 

 
 
Edición de Límites (“Boundary Editing”)___________ 
 
Antes de proceder con el modelado de agua subterránea, tenemos que 
hacer una pequeña modificación al límite externo. 
 
Para definir correctamente las condiciones de límite para el problema de 
agua subterránea, necesitamos añadir dos vértices al límite externo. 
Seleccione la opción Añadir Vértices (“Add Vertices”) desde la barra de 
herramientas. 
 
Seleccione: Límites→ Editar → Añadir Vértices (“Select: Boundaries → Edit → Add 
Vertices”) 
 
 
Ingrese las coordenadas para los siguientes dos vértices:  
 
Enter vertex on boundary [esc=done]: 32 26 
Enter vertex on boundary [esc=done]: 65 31.8 
Enter vertex on boundary [esc=done]: press Enter or right-click 
and select Done 
 
Los dos vértices que el usuario ha añadido, definen el nivel de la napa 
freática (superficie freática) en el frente del talud, y en el margen derecho 
del modelo. 
Estos vértices serán necesarios para asignar de forma correcta las 
condiciones de límite de altura manométrica total. 
 

 
 

Figura 7-1: Nuevas vértices añadidas al límite externo. 
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Modo de Análisis de Agua Subterránea (“Groundwater 
Analysis Mode”) 

 
Ahora estamos listos para definir el problema de agua subterránea. Las 
opciones de modelado de agua subterránea en el Slide sólo están 
habilitadas, cuando usted establece el Modo de Análisis (“Analysis 
Mode”)=Agua Subterránea (“Groundwater”). Seleccione el modo de análisis 
de Agua Subterránea desde la barra de herramientas o el tabulador, en la 
parte inferior izquierda de la pantalla. 

 

 
 

 
 

Cuando el Modo de Análisis (Analysis Mode) = Agua subterránea 
(“Groundwater”), usted notará que los menús y la barra de herramientas 
han sido actualizados: 
 

• Ahora, están disponibles las opciones de modelado relevantes para 
el Análisis de Agua Subterránea (“Groundwater Analysis”).  

 
• Ahora, están ocultas las opciones de modelado, las cuales son 

relevantes para el análisis de estabilidad de taludes.  
 
Asimismo, note que la Cuadrícula de Búsqueda (“Search Grid”) (para la 
Búsqueda por Cuadrícula de superficie circular (“Grid Search”)) y los 
símbolos de Límites de Talud (“Slope Limits”) no son desplegados, cuando 
usted está en el Modo de Análisis de Agua Subterránea (“Groundwater 
Analysis Mode”). 

 
En general: 

 
• Las entidades de modelado que son aplicables para el ANÁLISIS de 

ESTABILIDAD DE TALUDES (SLOPE STABILITY ANALYSIS) 
NO son desplegadas cuando el MODO ANÁLISIS (“ANALYSIS 
MODE”) = AGUA SUBTERRÁNEA (“GROUNDWATER”). 

 
• Las entidades de modelado que son aplicables para realizar el ANÁLISIS DE 

AGUA SUBTERRÁNEA NO son desplegadas cuando el MODO DE 
ANÁLISIS (“ANALYSIS MODE”) = ESTABILIDAD DEL TALUD 
(“SLOPE STABILITY”). 

 
Generación de mallas (“Meshing”) 

 
El análisis de agua subterránea en el Slide es un análisis de elemento finito 
y por lo tanto, se requiere de una malla de elemento finito con el fin de 
resolver el problema. 
 
Usted puede generar una malla de elemento finito, haciendo un solo clic en 
el mouse, seleccionando la opción Discretice y Malla. En un solo paso, esto 
hará que de forma automática: 
 

1. Discretice los límites del modelo (la discretización de los límites 
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forman el marco de la malla de elemento finito) 
 

 
2. Genere una malla de elemento finito graduada dentro del modelo de 

límites. 
 

 
Seleccione: Malla→ Discretice y Malla (“Select: Mesh → Discretize and Mesh”) 
 
 
Su modelo debe lucir como a continuación: 

 

 
 

Figura 7-2: Malla de elemento finito. 
 

NOTA 
 

• La malla es generada en base a los parámetros especificados de 
Configuración de Malla (“Mesh Setup”) especificado en la ventana de 
diálogo Configuración de Malla (“Mesh Setup”) (utilizamos los 
valores por defecto: 3 elementos Triangulares de Nodo (“Noded 
Triangular elements”) y un Número Aproximado de Elementos 
(“Approximate Number of Elements”) =1500). 

 
• Para este modelo simple, la malla por defecto generada por la opción 

Discretice y Malla (“Discretize and Mesh”) es adecuada.  
 
• Sin embargo, note que el Slide permite que el usuario tenga control 

total de la generación y personalización de la malla. Hay muchas 
opciones disponibles, si se necesita personalizar la malla, en el menú 
Malla (“Mesh menu”), el cual permite al usuario personalizar la 
malla según sea necesario. 

 
• El experimentar va mucho más allá del alcance de este tutorial. El 

usuario está motivado a experimentar con las opciones de la malla, 
después de haber completado este tutorial. Para más detalles sobre 
el uso de las opciones de la malla, remítase al sistema de Ayuda del 
Slide (“ Slide Help system”). 
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Condiciones de límites (“Boundary Conditions”) 
 

Después de haber generado la malla de elemento finito, usted debe definir 
las condiciones de los límites, las cuales determinan el problema de agua 
subterránea que usted desea resolver. 
 
Esto se realiza con la opción de Configurar Condiciones de Límites 
(“Set Boundary Conditions”), la cual le permite definir todas las 
condiciones necesarias de presión y límite de flujo, a lo largo de los límites 
del modelo. 
 
Note que por defecto, cuando se genera una malla: 

 
• se le da una condición de límite Desconocida (“Unkown”) a la 

superficie del talud (P=0 o Q= 0)) 
 
• los márgenes de fondo y laterales del límite externo le dan la 

condición de límite de Flujo Nodal Cero (“Zero Nodal Flow”) (no se 
muestra ningún símbolo). 

 
Tendremos que especificar las condiciones de límite, como sigue: 
 
Seleccione: Malla→ Configurar Condiciones de Límite (“Select: Mesh → Set 
Boundary Conditions”) 
 
Usted verá la ventana de diálogo Configurar Condiciones de Límite (“Set 
Boundary Condition”). 
 

 
 

Configuraremos las condiciones de límite de ALTURA MANOMÉTRICA 
TOTAL (“TOTAL HEAD”), como sigue: 

 
1. primero, seleccione Acercar Todo (“Zoom All”) (usted puede utilizar la 

tecla de función F2), para asegurarse que el modelo sea 
completamente visto en detalle en la vista 

 
2. ahora, asegúrese que sea seleccionada la opción condición de límite de 

Altura Manométrica Total (“Total Head”) en la ventana de diálogo 
Configurar Condiciones de Límite (“Set Boundary Conditions”), como 
se muestra posteriormente 
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3. en la ventana de diálogo, ingrese el Valor de Altura Manométrica 

Total (“Total Head Value”)= 26 metros. Asimismo, asegúrese que el 
Modo de Selección (“Selection Mode”)= Segmentos del Límite 
(“Boundary Segments”) 

 
4. ahora, usted debe seleccionar los segmentos de límite determinado, 

haciendo clic en ellos con el mouse 
 
5. haga clic en los TRES segmentos del límite externo indicado en la 

Figura 7-3 (esto es, el margen izquierdo del límite externo, y los dos 
segmentos en el pie del talud) 

 

 
 

Figura 7-3: Asignando las condiciones de límites (segmentos seleccionados). 
 

6. cuando se seleccionan los segmentos, haga clic en el botón derecho del 
mouse y seleccione Asignar (“Assign”). Ahora se ha asignado una 
condición de límite de Altura Manométrica Total (“Total Head”) = 26 
metros a estos segmentos de línea 

 
7. ahora, ingrese el Valor de Altura Manométrica Total (“Total Head 

Value”) = 31.8 metros en la ventana de diálogo. Seleccione el segmento 
inferior derecho del límite externo. Haga clic derecho y seleccione 
Asignar (“Assign”) 

 
8. ahora, se han asignado las condiciones de límite necesarias 

 
Las condiciones de límite de la Altura Manométrica Total (“Total Head”) 
representan la elevación de la superficie freática (“agua estancada”) en la 
izquierda del modelo (26 m), y la elevación de la superficie freática a la 
derecha del margen del modelo (31.8 m). 
 
Recuerde que los dos vértices adicionales que añadimos al modelo. Ahora, es 
evidente que estos fueron necesarios para asignar las condiciones del límite 
de la altura manométrica total, para corregir los segmentos del límite 
externo. 
 
Seleccione Cerrar (“Close”) en la ventana de diálogo Configurar Condiciones 
de Límite (“Set Boundary Conditions”). 
 
 
CREACIÓN AUTOMÁTICA DEL AGUA ESTANCADA 
 
Note que el programa crea de forma automática el agua estancada (“patrón 
sombreada de rayas azules”), que corresponde a la condición total de la 
Altura Manométrica Total (“Total Head”) de 26 metros. 
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Figura 7-4: Agua estancada que corresponde a la condición de límite de Altura 
Manométrica Total (“Total Head”). 
 
Siempre que las condiciones de límite de Altura Manométrica Total (“Total 
Head”) indiquen que existe agua estancada sobre el talud, el Slide creará de 
forma automática agua estancada. 
(Esto ocurre cuando el valor de la Altura Manométrica Total (“Total Head”) 
es mayor que la coordenada – y, a lo largo del límite). 
  

• Para el análisis de agua subterránea, el agua estancada, es 
simplemente una opción de despliegue, que le permite revisar que 
usted haya ingresado la condición de límite de Altura Manométrica 
Total (“Total Head”) correcta. En realidad, no se utiliza ésta para el 
análisis de agua subterránea. 

 
• Sin embargo, para el análisis de estabilidad del talud se utilizará el 

agua estancada (esto es, el peso y fuerza hidrostática del agua 
estancada serán tomados en cuenta en el análisis de estabilidad de 
talud). Esta agua estancada tendrá el mismo efecto que el agua 
estancada definida por el Tutorial 5 Napa Freática.  
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Propiedades Hidráulicas (“Hydraulic Properties”) 
 
La última cosa que debemos hacer para completar el modelo de agua 
subterránea, es definir las propiedades hidráulicas (permeabilidad) del 
material del talud. 
 
Seleccione: Propiedades → Definir Propiedades Hidráulicas (“Select: Properties → 
Define Hydraulic Properties”) 
 
 

 
 
En la ventana de diálogo Definir Propiedades Hidráulicas (“Define Hydraulic 
Properties”), ingrese una permeabilidad saturada Ks = 5e-8. Seleccione OK. 
 
NOTA: el modelo utilizado para este tutorial y el tutorial de Cuadrícula de 
Presión de Agua (“Water Pressure Grid”) está basado en un modelo de la 
revisión de programas de estabilidad de taludes de tierra de ACADS 1989. 
(Giam, P.S.K & I.B. Donald 1989, Problemas de ejemplo para analizar los 
programas de estabilidad del talud de suelo, Informe de Investigación de 
Ingeniería Civil No. 8/ 1989, Monash University, Australia). El valor de Ks 
proviene de esta referencia.  
 
TAMBIEN NOTE: Dado que estamos tratando con un modelo de material 
único, y debido a que usted ingreso las propiedades con el primer material 
seleccionado (“por defecto”), usted no tiene que Asignar (“Assign”) estas 
propiedades al modelo. El Slide asignará de forma automática las 
propiedades por defecto (“esto es, las propiedades del primer material en la 
ventana de diálogo Definir Propiedades Hidráulicas (“Define Hydraulic 
Properties”)”) para usted. 
 
Ahora, hemos terminado con el modelado de agua subterránea y podemos 
proceder a ejecutar el análisis de agua subterránea. 
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Computar (“Compute”) (agua subterránea)______________________ 
 

 
Antes que usted analice su modelo, guárdelo como un archivo con nombre 
gw1.slim (los archivos de modelo del Slide tienen una extensión de nombre 
de archivo .slim). 
 
Seleccione: Archivo→ Guardar como (“Select: File → Save As”) 
 
Utilice la ventana de diálogo Guardar Como (“Save As”) para guardar el 
archivo. Ahora usted está listo para ejecutar el análisis.  
 
Seleccione: Análisis → Computar (agua subterránea) (“Select: Analysis → Compute 
(groundwater)”) 
 
 
El software de COMPUTAR AGUA SUBTERRÁNEA (“COMPUTE 
GROUNDWATER”) procederá a ejecutar el análisis de agua subterránea de 
elemento finito. Esto debe tomar sólo unos segundos. Cuando se haya 
completado, usted estará listo para visualizar los resultados. NOTA: 

 
• Cuando usted esté haciendo un análisis de agua subterránea con el 

programa del Slide y cuando usted guarde el archivo, en realidad se 
guardarán DOS archivos: un archivo .SLI, que contiene información 
del modelado de agua subterránea, y un archivo .SLW, que contiene 
información sobre el modelado de agua subterránea.  

 
• De forma similar, cuando usted COMPUTE (“COMPUTE”) el 

análisis de agua subterránea, los resultados serán almacenados en 
un archivo .W01. Cuando usted COMPUTE (“COMPUTE”) el 
análisis de estabilidad de taludes, los resultados serán almacenados 
en un archivo .S01. 

 
• Todos estos archivos están contenidos dentro del archivo comprimido 

.SLIM. 
 
Interpretar (“Interpret”) (agua subterránea)______________________ 

 

 
Ahora, podemos visualizar los resultados del análisis de agua subterránea 
en el programa Interpretar (“Interpret”) del Slide. 
 
Seleccione: Análisis → Interpretar (agua subterránea) (“Select: Analysis → Interpret 
(groundwater)”) 
 
 
Su pantalla debe aparecer como sigue. 
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Figura 7-5: Contornos de Presión de Cabeza (“Pressure Head”). 
 
Por defecto, usted verá contornos de Presión de Cabeza (“Pressure Head”) en 
el modelo. La leyenda en la esquina izquierda de la vista, indica los valores 
de los contornos. 
 
El despliegue de contorno puede personalizarse con la ventana de diálogo 
Opciones de Contorno (“Contour Options”), la cual está disponible en el 
menú de Vista (“View menu”), o haciendo clic derecho en el menú. Se deja 
esto en manos del usuario, a fin de que explore después de haber completado 
este tutorial. 
 

 
Napa Freática (“Water Table”) 

 
Usted notará en el gráfico, una línea rosada, que está desplegada en el 
modelo. Esta línea destaca la ubicación de Presión de Cabeza (“Pressure 
Head”) = límite de contorno 0. 
 
Por definición, una Napa Freática (“Water Table”) es definida por la 
ubicación de Presión de Cabeza (“Pressure Head”) = límite de contorno 0. 
Por lo tanto, para un modelo de talud como este, esta línea representa la 
posición de la Napa Freática (“Water Table”) (superficie freática) 
determinada del análisis de elemento finito. 
 
El despliegue de la Napa Freática puede ser activado o desactivado, 
utilizando el atajo de la barra de herramientas, la ventana de diálogo 
Despliegue de Opciones (“Display Options”) o el atajo, al hacer clic en el 
botón derecho del mouse (clic derecho SOBRE la Napa Freática (“Water 
Table”) y al seleccionar Ocultar Napa Freática (“Hide Water Table”)). 
 
Como un ejercicio opcional, usted puede comparar. 
 

• La Napa Freática (Water Table) determinada del análisis de agua subterránea 
(en este tutorial). 

 
• Con la Napa Freática, que ingresamos en el Tutorial 5, para el análisis de 

estabilidad del talud. 
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Usted verá que la ubicación de la Napa Freática es similar en ambos 
modelos. 
 
Asimismo, note que los contornos de Presión de Cabeza, sobre la Napa 
Freática tienen valores negativos. Se refiere comúnmente a la presión de 
cabeza negativo calculado sobre la napa freática como la “succión matricial” 
en la zona no saturada. Esto es tratado más adelante en el tutorial. 
 
Para visualizar los contornos de otros datos (Altura Manométrica Total, 
Presión o Velocidad de Eyección), simplemente utilice el mouse para 
seleccionar desde la lista desplegable o la barra de herramientas. 
 
Seleccione los contornos de la Altura Manométrica Total desde la lista 
desplegable. 
 
Vector de flujo (“Flow Vector”) 
 
Haga clic derecho en el botón del mouse y seleccione Opciones de 
Visualización (“Display Options”). Seleccione el tabulador de agua 
subterránea. ACTIVE la opción Vectores de Flujo (“Flow Vectors”). 
DESACTIVE todas las opciones de Condición de Límites (“Boundary 
Condition”). Seleccione Hecho (“Done”). (Pueden activarse o desactivarse los 
Vectores de Flujo (“Flow Vectors”) y otras Opciones de Visualización 
(“Display Options”) con los botones de atajo en la barra de herramientas). 

 

 
 

Figura 7-6: contornos de Altura Manométrica Total (“Total Head”) y vectores de flujo. 
 
Como es previsto, la dirección de los vectores de flujo corresponde a los 
valores descendientes de los contornos de altura manométrica total. 
 
NOTA: el tamaño relativo de los vectores de flujo (como se muestra en la 
pantalla), corresponde a la magnitud de la velocidad de flujo. Seleccione los 
contornos de Velocidad de Eyección Total (“Total Discharge Velocity”) (desde 
la lista de la barra de herramientas) y verifique esto. El tamaño de los 
vectores de flujo puede graduarse en la ventana de diálogo Despliegue de 
Opciones (“Display Options”). Se deja esto como un ejercicio opcional. 
Ahora, desactive los vectores de flujo, volviendo a seleccionar la opción de 
vectores de flujo desde la barra de herramientas. 
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Líneas de Flujo (“Flow Lines”) 
 
Seleccione de nuevo, los contornos de Altura Manométrica Total (“Total Head”): 
 
Asimismo, podemos añadir al gráfico las Líneas de Flujo (“Flow Lines”). Pueden 
añadirse individualmente las Líneas de Flujo (“Flow Lines”) con la opción Añadir Línea 
de Flujo (“Add Flow Line”). De otro modo, se pueden generar de forma automática las 
líneas de flujo con la opción Añadir Múltiple Líneas de Flujo (“Add Multiple Flow 
Lines”).  
 
Seleccione: Agua subterránea→ Líneas → Añadir Múltiples Líneas de Flujo (“Select: Groundwater 
→ Lines → Add Multiple Flow Lines”) 

 
1. Primero, asegúrese que la opción Capturar (“Snap”) esté habilitada en la Barra 

de Estado (“Status Bar”). Si no es así, entonces haga clic en la opción Capturar 
(“Snap”) en la Barra de Estado (o puede hacer clic en el botón derecho del 
mouse y habilite Capturar (“Snap”) desde el menú desplegable). 

 
2. Haga clic en el mouse en la ESQUINA SUPERIOR DERECHA del límite externo. 
 
3. Haga clic en el mouse en la ESQUINA INFERIOR DERECHA del límite exterior. 
 
4. Haga clic en el botón derecho del mouse y seleccione Hecho (“Done”).  
 
5. Luego, usted verá una ventana de diálogo. Ingrese un valor de 8 y seleccione OK. 

 

 
 

La generación de las líneas de flujo puede tomar algunos segundos. Su pantalla debe 
lucir como sigue: 
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Figura 7-7: Contornos de Altura Manométrica Total (“Total Head”) y líneas de flujo. 
 

Note que las líneas de flujo son perpendiculares a los contornos de Altura 
Manométrica Total (“Total Head”). (Nota: sólo seis líneas de flujo son 
mostradas, a pesar que hemos ingresado un valor de 8, ya que la primera y 
última línea de flujo están exactamente en el límite y no son mostradas). 
 
Ahora elimine las líneas de flujo (seleccione Eliminar Líneas de Flujo (“Delete 
Flow Lines”) desde la barra de herramientas, haga clic en el botón derecho del 
mouse y seleccione Eliminar Todo (“Delete All”) y seleccione OK en la ventana 
de diálogo que aparece). 
 

 
Isolíneas (“Iso-Lines”) 
 
Una isolínea es una línea de valor de contorno constante, desplegada en un 
gráfico de contorno. 
 
Como tratábamos anteriormente, la línea rosada que se despliega en el modelo, 
representa la Napa Freática (“Water Table”) determinada por el análisis de 
agua subterránea. Por definición, la Napa Freática (“Water Table”) representa 
una isolínea de presión de cabeza cero. Verifiquemos que la Napa Freática 
desplegada (“Water Table”) representa realmente una línea de presión cero 
(P=0 isolínea), al añadir una isolínea al gráfico. 
 
Primero, asegúrese que usted seleccione los contornos de Presión de Cabeza 
(“Pressure Head”). 
 
Seleccione: Agua subterránea→ Líneas → Añadir Isolínea (“Select: Groundwater → Lines 
→ Add Iso Line”) 
 
Hacer clic en el mouse, en la línea de la Napa Freática (“Water Table”) (si la 
opción Capturar está disponible, el cursor capturará exactamente sobre la 
Napa Freática (“Water Table”)). Luego, usted verá la ventana de diálogo 
Añadir Isolínea (“Add Iso-Line”).  
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La ventana de diálogo desplegará el valor exacto (Presión de Cabeza (“Pressure 
Head”)) de la ubicación a la cual usted hizo clic. No será exactamente cero; por 
lo tanto, ingrese cero en la ventana de diálogo y seleccione el botón Añadir 
(“Add”). 
 
Se añadirá una Isolínea (“Iso-Line”) de presión cero al modelo. Este superpone 
la Napa Freática desplegada exactamente, verificando que la Napa Freática es 
el P= línea 0. (Si usted oculta el despliegue de la Napa Freática, usted verá la 
isolínea en la misma ubicación). 
 
 
Búsquedas (“Queries”) 
 
Otra característica útil del programa de Interpretar (“Interpret”) es que tiene 
la capacidad de crear una Búsqueda (“Query”), para obtener resultados 
detallados del análisis. 
 
Para obtener más resultados de agua subterránea, una Búsqueda (“Query”) 
permite al usuario añadir una línea o polilínea, en cualquier lugar de los 
contornos del modelo. Puede utilizarse una Búsqueda (“Query”) para graficar 
los valores de la información de contorno a lo largo de la línea de Búsqueda 
(“Query”) o polilínea.  
 
Ahora, demostremos esto. Crearemos una búsqueda que consiste en un 
segmento de línea vertical único, desde el vértice en la cresta del talud, al 
fondo del límite externo. 
 

 
Seleccione: Agua subterránea→ Búsqueda→ Añadir Búsqueda de Material (“Select: Groundwater 
→ Query → Add Material Query”) 

 
1. Debe habilitarse la opción Capturar (“Snap”). Haga clic en el mouse, en 

el vértice en la cresta del talud, en las coordenadas (50, 35). 
 

2. Ingrese las coordenadas (50, 20) en la línea de comando, como un 
segundo punto (o si tiene habilitada la opción Ortho Snap, puede 
ingresar esto gráficamente). 

 
3. Haga clic en el botón derecho y seleccione Hecho (“Done”) o presione la 

tecla Ingresar (“Enter”). Usted verá la siguiente ventana de diálogo. 
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4. Ingrese un valor de 20 en el recuadro de edición. Seleccione OK. 
 
5. Se creará la búsqueda, tal como usted por el segmento de línea vertical y 

el despliegue de valores interpolados en los 20 puntos a lo largo del 
segmento de línea. 

 
6. Haga un acercamiento a la búsqueda, para que usted pueda introducir 

los valores. 
 
7. Ahora, podemos graficar estos datos con la opción Gráfico de Búsquedas 

de Material (“Graph Material Queries”) (en el Agua Freática 
(“Groundwater”) > menú de Búsqueda (“Query”) o barra de 
herramientas). 

 
8. Un atajo para graficar datos para una búsqueda única, es hacer clic en 

el botón derecho del mouse SOBRE la línea de Búsqueda. Haga esto 
ahora y seleccione Grafico de Datos (“Graph Data”) desde el menú 
emergente. Se generará de inmediato un gráfico, tal como se muestra 
en la Figura 7-8. 

 
 

 
 
Figura 7-8: Búsqueda de Datos de Presión de Cabeza (“Pressure Head”). 
 
La búsqueda que hemos creado nos brinda la presión de cabeza a lo largo de 
una línea vertical desde la cresta del talud hasta el fondo del límite externo. 
Los datos obtenidos mediante la interpolación desde los contornos de la presión 
de cabeza. 
 
NOTE que a pesar que hemos utilizado un único segmento de línea para definir 
esta Búsqueda (“Query”), en general, una Búsqueda (“Query”) puede ser una 
polilínea arbitraria, con cualquier número de segmentos, añadidos en cualquier 
lugar o dentro del límite externo. 
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Búsqueda de Consejos de Base de Datos (“Data Tips Query”) 
 
Finalmente, demostraremos una o más características de búsqueda, la opción 
de Búsqueda de Consejos de Base de Datos (“Data Tips Query”), la cual le 
permite obtener gráficamente valores interpolados en cualquier punto en los 
contornos de datos. 

 
1.   Primero, cierre el gráfico de Presión de Cabeza (“Pressure Head”), el cual 

creamos (seleccione la X en la esquina de la vista). 
 
2.   Haga clic en el recuadro de Consejos de Datos (“Data Tips”) en la barra de 

estado (en la parte inferior de la ventana de aplicación), hasta que la opción de 
Búsqueda de Consejos de Base de Datos (“Data Tips Query”) esté habilitada. 

 
 

 
3.    Ahora desplace el mouse sobre los contornos en el modelo. A medida que usted 

mueva el mouse sobre los contornos, el valor exacto de contorno interpolado y 
ubicación X – Y, es desplegado en un consejo de datos instantáneos.  

 
4.    Esta es una manera apropiada, interactiva y gráfica de examinar los valores de 

contorno en cualquier punto en el modelo. 
 
 

 
 
Figura 7-9: opción de Búsqueda de Consejos de Base de Datos (“Data Tips Query”) 
 
Por ejemplo, en la figura previa, la Búsqueda de Consejos de Base de Datos 
(“Data Tips Query”) muestra una presión de cabezal negativo (succión) en la 
zona no saturada encima del nivel freático. 
 
Nota: en la figura previa, hemos eliminado el segmento de línea de búsqueda. 
 
• Pueden eliminarse las búsquedas con la opción Eliminar Búsqueda de 

Material (“Delete Material Query”) (barra de herramientas o Agua 
subterránea (“Groundwater”)> menú de Búsqueda (“Query menu”)). 

 
• Un atajo para eliminar búsquedas individuales es hacer clic en el botón 

derecho del mouse en la entidad y seleccionar Eliminar (“Delete”) desde el 
menú emergente. 

 
Eso finaliza nuestra demostración de vista de los resultados del análisis de 
agua subterránea con el programa Interpretar (“Interpret”) del Slide. 
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Ahora, volvamos al análisis de estabilidad de talud, para que podamos ejecutar 
el análisis, utilizando las presiones de poros generadas por el análisis de agua 
subterránea. 

 
Seleccionar: Análisis → Modelar (“Select: Analysis → Modeler”) 
 
 
Usted debe volver al programa Modelo (“Model”) Slide.  

 
 
Modelar (“Model”) 

 

 
En el Programa Modelo (“Model”) del Slide, cambie el Modo Análisis 
(“Analysis Mode”) desde Agua Subterránea (“Groundwater”) a Estabilidad 
de taludes (“Slope Stability”), seleccionando desde la barra de 
herramientas o tabulador en la parte inferior izquierda de la pantalla.  
 
 

 
 

 
 
Note que las entidades de modelo, que son aplicables al análisis de 
estabilidad del talud son una vez más desplegadas (esto es la Cuadrícula 
de Búsqueda (“Grid Search”) Límites de Talud (“Slope Limits”), etc). Las 
entidades de modelo que son aplicables al análisis de agua subterránea (ej. 
condiciones de malla y límite) ahora están ocultas. 

 
 
Computar (“Compute”) 

 
 

Ahora, ejecutemos el análisis de estabilidad de taludes. 
 
Seleccione: Análisis → Computar (“Select: Analysis → Compute”) 
 
Se ejecutará el análisis de estabilidad de taludes. Puesto que ya hemos llevado 
a cabo el análisis de agua subterránea, el análisis de estabilidad de taludes 
utilizará de forma automática las presiones de los poros calculadas por el 
análisis de agua subterránea. 
 
NOTE: 
 
• Si usted NO ha computado el análisis de agua subterránea primero, este se 
computará de forma automática ANTES que se lleve a cabo el análisis de 
estabilidad de taludes, cuando usted seleccione la opción computar estabilidad 
de taludes. 
 
• Sin embargo, en general, siempre es una buena idea computar el 
análisis de agua subterránea por separado y visualizar los resultados del 
análisis de agua subterránea (como lo hemos hecho en este tutorial), ANTES de 
que usted proceda al análisis de estabilidad de taludes. 
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Interpretar (“Interpret”) 
 
 

Para visualizar los resultados del análisis: 
 
Seleccione: Análisis → Interpretar (“ Select: Analysis → Interpret”) 
 
Usted verá la siguiente figura.  
 

 
 
Figura 7-10: Análisis de estabilidad de taludes, utilizando presiones de poros desde el análisis de 
agua subterránea. 
 
Como usted puede ver, después de haber llevado a cabo AMBOS: 
 
• Un análisis de agua subterránea de elemento finito y  
 
• Un análisis de estabilidad de taludes 
 
Con el Slide, los resultados de AMBOS análisis pueden ser desplegados en el 
programa de Interpretar (“Interpret”) del Slide. Usted puede visualizar los 
resultados del análisis de los contornos de agua subterránea en el modelo y 
también puede visualizar los resultados de estabilidad de taludes (superficies de 
falla, etc). 
 
Note que se muestran las DOS leyendas, una leyenda es para los resultados de 
estabilidad de taludes (factor de seguridad) y otra es para los contornos de agua 
subterránea. 
 
Debido a que ya hemos visualizado y tratado sobre los resultados del análisis de 
agua subterránea, DESACTIVEMOS las opciones de visualización de agua 
subterránea, a fin de que visualicemos los resultados del análisis de estabilidad 
de taludes.  
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Utilice la opción Modo 
(“Mode”) en el menú Vista 

(“View”) para activar o 
desactivar el despliegue de 

los resultados de los análisis 
de Estabilidad de Taludes 
(“Slope Estability”) o Agua 

Subterránea (“Groundwater”) 

 
 
CONSEJO: se hace uso de un atajo adecuado para ACTIVAR o DESACTIVAR 
de forma rápida el despliegue de TODOS los resultados de agua subterránea (o 
estabilidad de taludes) para utilizar las opciones de Modo (“Mode”) en el menú 
de Vista (“View”). Sin embargo, aún deseamos desplegar la Napa Freática 
(“Water Table”) del análisis de agua subterránea, de modo que haremos lo 
siguiente. 

 
 

1. Haga clic en el botón derecho del mouse y seleccione las Opciones de 
Visualización (“Display Options”). Seleccione el tabulador Agua 
subterránea (“Groundwater”), y deje libre TODAS las casillas de selección 
para las opciones de visualización de agua subterránea, A EXCEPCIÓN de 
la Napa Freática (“Water Table”) de la FEA y las casillas de selección 
(sombreadas con rayas) del Agua Estancada (“Ponded Water”). Seleccione 
Hecho (“Done”). 

 
2. Haga clic en el botón derecho del mouse y seleccione Opciones de Contorno 

(“Contour Options”) (agua subterránea). Configure el modo de contorno= 
Materiales (“Materials”). Seleccione Hecho (“Done”). 

 
3. Haga clic en el botón derecho en Leyenda (“Leyend”). Seleccione Ocultar 

Leyenda (“Hide Leyend”) desde el menú emergente. 
 

Ahora, sólo estamos visualizando los resultados de estabilidad de taludes en el 
programa Interpretar (“Interpret”) del Slide.  
Comparemos los resultados con los resultados del Tutorial 5. 
 
Seleccione: Archivo→ Abrir (“Select: File → Open”) 
 
Abra el archivo Tutorial 05 Cuadrícula de Presión de AGUA.slim desde la 
carpeta Tutoriales. NOTA: si no lo ha hecho anteriormente, usted necesitará 
computar este archivo. Si usted ve un mensaje de diálogo, siga las instrucciones 
para que se compute el análisis de estabilidad de taludes para el archivo del 
Tutorial 5 (“Tutorial 5”). 
 
Ahora, en el programa Interpretar (“Interpret”) del Slide, coloque en mosaicos 
las dos vistas, del archivo del Tutorial 05 Cuadrícula de Presión de 
Agua.slim (“Water Pressure Grid.slim”) y el archivo gw1.slim. 
 
 
Seleccione: Ventana→ Colocar Como Mosaico Verticalmente (“Select: Window → Tile 
Vertically”) 
 
Seleccione Acercar Todo (“Zoom All”) en cada vista y oculte la leyenda en cada 
vista. Usted debe ver lo siguiente.  
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Figura 7-11: Tutorial 5 comparado con Tutorial 7 (factor de seguridad). 
 
Finalmente, podemos comparar los resultados. Como puede ver, el factor de 
seguridad Mínimo Global (“Global Minimum”), para el método de análisis 
Bishop, es casi igual, para cada archivo (“Tutorial 5= 1.500 y Tutorial 7= 
1.515”). 
 
Se puede notar la pequeña diferencia, por el hecho de que en el Tutorial 5, las 
presiones de poros fueron derivadas desde el archivo de cuadrícula de presión 
de agua (la cual fue digitada desde una red de flujo). En el Tutorial 7, las 
presiones de poros fueron determinadas desde el análisis de filtración de agua 
subterránea de elemento finito. 
 
NOTA: debemos revisar que las superficies Mínimas Globales (“Global 
Minimum”), en cada archivo, sean en realidad la MISMA superficie. Podemos 
hacer esto fácilmente, como sigue:  

 
1. En cada vista, seleccione la opción Consejos de Base de Datos Mínimo (o 

Máximo) desde la barra de estado. 
 
2. Ahora desplace el cursor del mouse sobre el centro de falla de la superficie 

Mínima Global (“Global Minimum”), en cada vista. Compare las 
coordenadas de centro y el radio desplegado en el consejo de base de 
datos emergente. 

 
3. Usted deberá encontrar que los círculos de falla son exactamente la misma 

superficie. 
 

Este es un consejo importante que recordar: cuando usted este comparando los 
diferentes archivos o diferentes métodos de análisis, usted no puede asumir que 
las superficies de falla críticas sean la misma superficie. Si ellas parecen ser la 
misma superficie, usted debe revisar siempre las coordenadas de superficie de 
falla reales, si usted planea hacer comparaciones detalladas de los resultados 
del análisis entre los diferentes archivos, etc. 
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Ahora, comparemos las presiones de poros a través de la superficie de falla 
Mínima Global (“Global Minimum”) para cada archivo. 
 
De esta manera, podemos comparar las presiones de poros calculadas desde la 
cuadrícula de presión de poros (Tutorial 5) y el análisis de agua subterránea 
(Tutorial 7). 
 
Un atajo rápido para graficar datos para una superficie de falla, es hacer clic en 
el botón derecho del mouse en la superficie de falla (NOTA: usted puede hacer 
clic sobre la superficie, o sobre las líneas radiales uniendo el centro de falla a 
los extremos de la superficie de falla). 
 
En cada vista: 

 
1.  Haga clic derecho en la Mínima Global (“Global Minimum”) y seleccione 

Añadir Búsqueda (“Add Query”) y Gráfico (“Graph”) desde el menú 
emergente. 

 
2.  En la ventana de diálogo Gráfico de los Datos de Sección (“Graph Slice 

Data”), seleccione Presión de Poros (“Pore Pressure”) desde la lista de 
Datos Primarios (“Primary Data”) y seleccione el botón Crear Gráfico 
(“Create Plot”). 

 
3.  Ahora, minimice las vistas del modelo de cada archivo y seleccione la 

opción crear Mosaico de Forma Vertical (“Tile Vertically”). Usted debe 
ver los siguientes gráficos. 

 

 
 

Figura 7-12: Tutorial 5 comparado con Tutorial 7 (presión de poros). 
 
NOTA: 
 
• Para el archivo de cuadrícula de presión de agua (Tutorial 5), la presión 

de poros anterior a la napa freática son cero. 
 
• Sin embargo, para el archivo de agua subterránea de elemento finito, las 

presiones de poros NEGATIVOS son calculadas, encima de la napa 
freática. Esto representa las presiones de SUCCIÓN Matricial, 
calculadas en la zona no saturada encima de la napa freática. 
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(La influencia de SUCCIÓN MATRICIAL en el factor de seguridad, es tratada 
en la última parte de este tutorial). 
 
Para comparar mejor las presiones de poros positivas, calculadas bajo el nivel 
freático, haga lo siguiente: 
 

1. Haga clic derecho sobre el gráfico de presión de poros, para el archivo de 
análisis de agua subterránea y seleccione Propiedades de de Cuadro 
(“Chart Properties”) desde el menú emergente. 

 
2. Ingrese un Mínimo valor de Eje Vertical (“MinimumVertical Axis”) = 0. 

Seleccione OK.  

Su vista debe aparecer como sigue: 

 
 

Figura 7-13: El Tutorial 5 comparado con el Tutorial 7 (presión de poros). 
 

Ahora, Usted puede ver que las presiones de poros (positivas) calculadas para la 
superficie de falla Mínima Global (“Global Minimum”), para los dos archivos, son 
casi las mismas. 
 
Las ligeras diferencias en los dos gráficos se representan por los diferentes 
métodos utilizados para determinar la distribución de presión de poros dentro del 
talud. 
 

 
• Para el archivo de cuadrícula de presión de agua, fueron 

interpoladas las presiones de poros desde los valores de 
cuadrícula. 

 
• Para el archivo de análisis de agua subterránea, se interpolaron 

las presiones de poros desde los contornos de presión y malla de 
elemento finito. 
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Resistencia al Corte no Saturado (“Unsaturated Shear Strength”) 

 

 
Para concluir este tutorial, demostraremos una característica adicional del Slide, 
la cual está disponible cuando se haya realizado un análisis de agua subterránea 
de elemento finito. Esto es, la contribución de succión matricial a la estabilidad 
del talud, especificando un ángulo de resistencia al corte no saturado. 
 
Tal como se muestra en la Figura 7-12, el análisis de agua subterránea del Slide 
puede resultar en presión de poros NEGATIVOS. En la zona no saturada encima 
del nivel freático. Estas presiones negativas son en realidad presiones de succión 
matricial en la zona no saturada. 
 
 
Se sabe que la succión matricial puede contribuir a la resistencia al corte de un 
talud. Especificando un Ángulo de Resistencia al Corte No Saturado 
(“Unsaturated Shear Strength Angle”) para un material, la resistencia al corte 
del material en la zona no saturada, será AUMENTADA por la cantidad: 
 
ψ tan φb 

 
en donde : ψ =succión matricial (valor POSITIVO) y φb =ángulo de resistencia al 
corte no saturado. (NOTA: por convención, el término “succión” implica el 
POSITIVO, valor absoluto de presiones de poros negativos calculados en la zona 
no saturada). 
 

 
Para demostrar esto, tratemos lo siguiente: 

 
1.  Vuelva al programa Modelo (“Model”) del Slide. 
 
2. Seleccione el archivo de análisis de agua subterránea (GW1.slim). 
 
3. Seleccione Definir Propiedades de Material (“Define Material 

Properties”). Note que, para un archivo de análisis de agua subterránea 
en el Slide, usted podría especificar el Ángulo de Resistencia al Corte No 
Saturado (“Unsaturated Shear Strength Angle”).  

 
4. Por defecto, el Ángulo de Resistencia al Corte No Saturado (“Unsaturated 

Shear Strength Angle”) = 0. Esto significa que la succión matricial en la 
zona no saturada NO tendrá ningún efecto en la resistencia al corte o 
factor de seguridad. 

 
5. Sin embargo, si usted ingresa un valor diferente a cero para la 

Resistencia al Corte No Saturado (“Unsatured Shear Strength”), luego 
las superficies de falla, las cuales pasan a través de un material en la 
zona no saturada, INCREMENTARÁN la resistencia al corte y factor de 
seguridad 

 
6. Por ejemplo, ingrese Ángulo de Resistencia al Corte No Saturado 

(“Unsaturated Shear Strength Angle”) = 15 grados. Seleccione OK. 
 
7.  Ahora, vuelva a ejecutar el análisis de estabilidad de talud. 
 
8. Examine la superficie de falla Mínima Global (“Global Minimum”). 

Debería tener ahora un factor de seguridad = 1.556 (análisis Bishop). 
 
9. Al especificar un Ángulo de Resistencia al Corte No Saturado 
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(“Unsaturated Shear Strength Angle”), se ha incrementado el factor de 
seguridad de la Mínima Global (“Global Minimum”). 

 
El Ángulo de Resistencia al Corte No Saturado (“Unsaturated Shear Strength 
Angle”) no es usualmente una cantidad conocida. Para obtener una apreciación 
de su importancia, se llevará a cabo un estudio paramétrico, en el cual el Ángulo 
de Resistencia al Corte No Saturado (“Unsaturated Shear Strength Angle”) varía 
entre 0 y el material de Ángulo de Fricción (“Friction Angle”). Se puede realizar 
esto fácilmente, utilizando la opción de Análisis de Sensibilidad (“Sensitivity 
Analysis”) en el Slide. Vea el sistema de Ayuda del Slide (“ Slide Help system”) o 
el Tutorial 09 para más información sobre el Análisis de Sensibilidad 
(“Sensitivity Analysis”). 
 
La resistencia al corte no saturado puede, en algunos casos, ser un factor crítico 
en el análisis de estabilidad de taludes. Se ha observado, en muchos casos, que 
los taludes, los cuales están cerca del equilibrio crítico (factor de seguridad sólo 
sobre 1), no será estable sin incluir el efecto de la succión matricial en la 
resistencia al corte. 
 
Eso incluye esta introducción hasta el análisis de agua subterránea de elemento 
finito, utilizando el Slide. Se abordarán más ejemplos acerca del agua 
subterránea en la próxima sección. 
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Más ejemplos de agua 
subterránea 

 

 
 
Ejemplos de Verificación de Agua subterránea  

 

 
Se pueden encontrar ejemplos adicionales de modelado de agua subterránea y 
análisis, utilizando el Slide, en el Manual de Verificación de Agua Subterránea 
del Slide (“Slide Groundwater Verification Manual”). 
 
El Manual de Verificación de Agua Subterránea del Slide (“ Slide Groundwater 
Verification Manual”) está disponible como documento PDF, en la sección de 
Verificación (“Verification”) del sistema de Ayuda del Slide (“ Slide Help 
System”). También es accesible a través del menú de Inicio de Windows 
(“Windows Start”) ((seleccione Inicio→ Programas → Rocscience → Slide 6.0 → 
Documentación → Verificación) (“Start → Programs → Rocscience → Slide 6.0 → 
Documentation → Verification”). 
 
Pueden accederse a los archivos de verificación de agua subterránea instalados, 
seleccionando Archivo > Carpetas Recientes> Carpeta de Ejemplos (“File > 
Recent Folders > Examples Folder”) desde el menú principal del Slide y abriendo 
la carpeta de Verificación de Agua Subterránea (“Groudnwater Verification”). 
 
Estos ejemplos demuestran más características avanzadas del análisis de agua 
subterránea del Slide, incluyendo las funciones de permeabilidad del material, 
condiciones de límite de infiltración, generación de malla mapeada y otras 
características. 
 

 
 

Modelo de dos materiales, con diferentes permeabilidades 


